Jump to content
  • 0

foute schermopbouw


Zero55

Question

eergisteren mijn pc geformateerd, alles netjes opnieuw erop gezet en de laatste nieuwe drivers gedownload...

FM10 erop gezwierd en tot de vaststelling gekomen dat die grafisch niet doet wat ie moet doen.

Zo ziet mijn menu eruit als ik FM opstart :

fout.thumb.JPG.b06a9978846dabf35f426c40d43797ab.JPG

Als ik FM minimaliseer naar de taakbalk en terug tevoorschijn haal ziet het er wel goed uit :

goed.thumb.JPG.b8f4fe930b7839e6dce37e7cee212d2b.JPG

Als ik een onderdeel uit mijn menu open bvb "Find Unit" dan zie ik ook neit alles hoe het zou moeten, als ik Find Unit terug sluit komt ook weer de "foute" weergave van het menu tevoorschijn.

 

Aan wat kan dit liggen ? ik heb al verschillende schermresoluties geprobeerd en al verschillende instellingen aangepast maar niet helpt.

Mijn grafische kaart is een Quadro FX570, pc is Intel Core Duo CPU E7200 @ 2.35Ghz en 2GB geheugen, OS is Windows XP Pro SP3

Link to comment

5 answers to this question

Recommended Posts

  • 0

Ik heb precies hetzelfde probleem met knoppen en tabbladen. De kleuren worden niet gevuld, er staan strepen door de teksten.

Na klikken op een ander tabblad of op een knop gaat het wel goed.

Is alleen bij het opstarten en als van layoutmodus naar bladermodus wordt gegaan.

Bij gewoon werken in bladermodus gaat het volgens mij steeds goed.

 

Ook Windows Xp, grafische kaart ????

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...